StealthBot.net: All posts by blingbling

Jump to content

All posts by blingbling

There have been 12 posts by blingbling


Page 1 of 1
  1. Forums
  Topic Forum Started By Stats Last Post Info
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
all works fine on win7 x86. This time i installed sb with uac deactivated.. dunno if that helped? thx for help! cheers
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
today i will reinstall win7 to 32bit version. I had some ...
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
^tried it. same :(
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
^here it is http://www.sendspace.com/file/bk8cj5
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
^yep! tried latest. still no success
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
^why u think i use older version :(
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
what? :s when i try Current Text Log i get this msg: [06:36:32 PM] The log file for today is empty.
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
... -> Log Stealthbot packet traffic : Checked Log all commands : ...
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
I did search before posting. Please read my post before posting :D ...
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
Hot Topic (New) Resolved: Logs
Doesn't seem to work for me :s
View Post
i open bot via launcher, go tools, check Log StealthBot packet ...
Technical Support blingbling Icon
  • 19 Replies
  • 1,902 Views
New Replies sb with win7 x64
View Post
thx for quick replay! :) didnt try to redownload it at ...
Technical Support blingbling Icon
  • 4 Replies
  • 663 Views
New Replies sb with win7 x64
View Post
When i run installer i get error msg: The instalation package ...
Technical Support blingbling Icon
  • 4 Replies
  • 663 Views
Page 1 of 1