StealthBot.net: Issues with scripts commands and obtaining scripts - StealthBot.net

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

Issues with scripts commands and obtaining scripts Scripting runtime error #13 in BCP: (line 815; column 1) [11:28:28] T

#1 Guest_Mater_*

  • Group: Guests

Posted January 02, 2020 - 08:17 PM

Scripting runtime error #13 in BCP: (line 815; column 1)
[11:28:28] Type mismatch: 'Split(...)(...)'

I changed the line in the BCP to the new domain to get auto updates and im still having the issue. The lines I changed was as followed: http://vbs.phix.biz/...rentversion.php

and im still having issues with commands, I can't give people access even though I gave myself access manually and tried to give people access using the command as well as giving it to them manually. I've been a user of SB since I was a teen and now im 32 about to turn 33 and I never remember having this many issues, iso help please.

View PostMater, on January 02, 2020 - 11:31 AM, said:

Scripting runtime error #13 in BCP: (line 815; column 1)
[11:28:28] Type mismatch: 'Split(...)(...)'

I changed the line in the BCP to the new domain to get auto updates and im still having the issue. The lines I changed was as followed: http://vbs.phix.biz/...rentversion.php

and im still having issues with commands, I can't give people access even though I gave myself access manually and tried to give people access using the command as well as giving it to them manually. I've been a user of SB since I was a teen and now im 32 about to turn 33 and I never remember having this many issues, iso help please.


Also the basic commands don't even work. I cant add anyone. I got trivia working ( lol ) but nothing else is working. I can get people to .login and it sometimes works to track baal runs.

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users