StealthBot.net: From: Bot not responding - StealthBot.net

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

From: Bot not responding From Topic ID: 5510

#1 User is offline   Dinko Icon

  • Junior Member
  • PipPip
  • Group: Members
  • Posts: 38
  • Joined: October-12 09

Posted November 30, 2010 - 03:41 PM

anyone? huhu

#2 User is offline   Dinko Icon

  • Junior Member
  • PipPip
  • Group: Members
  • Posts: 38
  • Joined: October-12 09

Posted December 01, 2010 - 03:18 PM

dude I just want to know if you can fix this one. I dont mean to spam or anything. Dont delete my posts... Just answer..

#3 User is offline   PhiX Icon

  • Notice the ownage.
  • Icon
  • Group: Administrators
  • Posts: 8,388,607
  • Joined: July-31 09

Posted December 01, 2010 - 07:26 PM

Bumping is against the rules. If someone knows an answer, they will post. Until then you'll have to wait.
PhiX

BNLS: phix.no-ip.org

Please refrain from sending me personal messages regarding technical support issues. Use the forums, that is what they are there for.

#4 User is offline   PhiX Icon

  • Notice the ownage.
  • Icon
  • Group: Administrators
  • Posts: 8,388,607
  • Joined: July-31 09

Posted December 01, 2010 - 07:27 PM

I have moved this topic to the Trash Can.
If you have any questions or concerns as to why this topic was trashed, please contact me privately through the board's personal messaging service.
Recreating this thread or discussing these actions publicly is against the rules and will be grounds for a warning. Please do not do it.
PhiX

BNLS: phix.no-ip.org

Please refrain from sending me personal messages regarding technical support issues. Use the forums, that is what they are there for.

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users