Help - Search - Members - Calendar
Full Version: bcp prob I think
StealthBot.net > StealthBot > Scripting and Plugins > Plugin Projects > Baal Channel Project (BCP)
lil
every 3 mins give or take
my stealth says this
in red............

WhisperFromUser Call Error On File> D:\d2 shit\RIP_CG\plugins\bcp.txt
Error Number: 9 Description: Subscript out of range

ne1 got a solution?
The-Black-Ninja
Moved to the BCP forum.
PhiX
What version are you using?
lil
QUOTE(PhiX @ Jun 5 2009, 07:00 AM) *

What version are you using?


2.6 r (stealth) virus 1.79 (bcp)
PhiX
Well, you should upgrade to the latest version. The old version isn't supported anymore.
lil
QUOTE(PhiX @ Jun 6 2009, 07:07 AM) *

Well, you should upgrade to the latest version. The old version isn't supported anymore.


well i upgraded. to 2.0.1 and same thing......... so mybe its not the bcp

i see a few other posts on this now

or where you refering to upgrade the stealth?
PhiX
No, I was talking about the BCP plugin.

Are you sure you're using the new version? You have to remove the old one first or it will tell you that another plugin with the same prefix already exists.
The error can't message can't be the same if you upgraded.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.